for more awesomeness, subscribe to us via email!
Home > Tweets > @filjedi Guess I’ll have to do…

@filjedi Guess I’ll have to do…

@filjedi Guess I’ll have to download iOS4 SDK to achieve that? I’m probably the only iPhone dev who hasn’t tried the latest SDK yet. :)

Categories: Tweets Tags: ,
  1. No comments yet.
  1. No trackbacks yet.